Я ставил Касперского на 10.что-то-там-такое, а после обновления до 11.0 дополнение, увы, отключилось как не совместимое и не обновляется.

Следует упомянуть, что речь идет именно о ЯНДЕКС-версии

Может я что-то пропустил, но ждать ответов от Касперского не приходится :(:(

Добавить комментарий


Защитный код
Обновить